
<!DOCTYPE html>

<html xmlns:fb="http://ogp.me/ns/fb#">

    <head>

        <meta charset="utf-8">

        <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">

        <meta name="author" content="433.is">

        <title>21 mánaða fangelsisdómur yfir Messi staðfestur &laquo; </title>

        <link rel="shortcut icon" href="/wp-content/uploads/2014/05/fdav.png" type="image/x-icon"/>

        <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet">

        <link href='http://fonts.googleapis.com/css?family=Merriweather:400,300,300italic,400italic,700,700italic,900,900italic|Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800' rel='stylesheet' type='text/css'>

        <link href="http://433.pressan.is/wp-content/themes/433vefur_theme/assets/css/animate.css" rel="stylesheet">

        <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->

        <!--[if lt IE 10]>

        <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>

    <![endif]-->

        <!--[if lt IE 10]>

        <link href="http://433.pressan.is/wp-content/themes/433vefur_theme/assets/css/ie.css" rel="stylesheet">

    <![endif]-->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="433.is &raquo; 21 mánaða fangelsisdómur yfir Messi staðfestur Straumur athugasemda" href="http://433.pressan.is/deildir/spann/21-manada-fangelsisdomur-yfir-messi-stadfestur/feed/" />
<meta property="fb:app_id" 	content="" />
<meta property="og:image" 		content="http://433.pressan.is/wp-content/uploads/2017/04/messi11-1024x683.jpg" />
<meta property="og:type" 		content="article" />
<meta property="og:title" 		content="21 mánaða fangelsisdómur yfir Messi staðfestur" />
<meta property="og:url" 		content="http://433.pressan.is/deildir/spann/21-manada-fangelsisdomur-yfir-messi-stadfestur/" />
<meta property="og:description" 	content="Hæstiréttur á Spáni hefur staðfest 21 mánaða fangelsisdóm yfir Lionel Messi leikmanni Barcelona. Messi var dæmdur í fangelsi á síðasta ári fyrir að svíkja undan skatti en áfrýjaði dómnum og málið var svo tekið fyrir í dag. Ólíklegt er að Messi þurfi að sitja af sér en á Spáni er hægt að vinna samfélagsvinnu fyrir&hellip;" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/433.pressan.is\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='easy_author_image-css'  href='http://433.pressan.is/wp-content/plugins/easy-author-image/css/easy-author-image.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='results-widget-main-stylesheet-css'  href='http://433.pressan.is/wp-content/plugins/results-actual-xml-widget/resources/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://433.pressan.is/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-basic-css'  href='http://433.pressan.is/wp-content/plugins/ubermenu/standard/styles/basic.css?ver=2.4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='hat_css-css'  href='http://433.pressan.is/wp-content/plugins/hat-widget-plugin/css/hat-style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://433.pressan.is/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://433.pressan.is/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://433.pressan.is/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://433.pressan.is/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"http:\/\/433.pressan.is\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://433.pressan.is/wp-content/themes/433vefur_theme/assets/js/more_posts.js?ver=1'></script>
<script type='text/javascript' src='http://433.pressan.is/wp-content/plugins/results-actual-xml-widget/resources/res-application.js?ver=3.0'></script>
<script type='text/javascript' src='http://433.pressan.is/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hatAjax = {"ajaxurl":"http:\/\/433.pressan.is\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://433.pressan.is/wp-content/plugins/hat-widget-plugin/js/hat.2.2.min.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://433.pressan.is/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://433.pressan.is/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://433.pressan.is/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://433.pressan.is/deildir/spann/21-manada-fangelsisdomur-yfir-messi-stadfestur/" />
<link rel='shortlink' href='http://433.pressan.is/?p=164691' />
<link rel="alternate" type="application/json+oembed" href="http://433.pressan.is/wp-json/oembed/1.0/embed?url=http%3A%2F%2F433.pressan.is%2Fdeildir%2Fspann%2F21-manada-fangelsisdomur-yfir-messi-stadfestur%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://433.pressan.is/wp-json/oembed/1.0/embed?url=http%3A%2F%2F433.pressan.is%2Fdeildir%2Fspann%2F21-manada-fangelsisdomur-yfir-messi-stadfestur%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || []
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["forsida","spann"],"pagePostAuthor":"Hörður Snævar Jónsson"});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M242HD');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi --><style type='text/css'>img#wpstats{display:none}</style>				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 1;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://433.pressan.is/wp/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=7673b607f4&wpp_id=164691';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
<!-- UberMenu CSS - Controlled through UberMenu Options Panel 
================================================================ -->
<style type="text/css" id="ubermenu-style-generator-css">
/* Image Text Padding */
#megaMenu .ss-nav-menu-with-img > a > .wpmega-link-title, #megaMenu .ss-nav-menu-with-img > a > .wpmega-link-description, #megaMenu .ss-nav-menu-with-img > a > .wpmega-item-description, #megaMenu .ss-nav-menu-with-img > span.um-anchoremulator > .wpmega-link-title, #megaMenu .ss-nav-menu-with-img > span.um-anchoremulator > .wpmega-link-description, #megaMenu .ss-nav-menu-with-img > span.um-anchoremulator > .wpmega-item-description{
  padding-left: 67px;
}	
</style>
<!-- end UberMenu CSS -->
		
					<style type="text/css" id="wp-custom-css">
			#leagueTables, #twitterBox {
    display: none;
}

#menu-item-122165,
#menu-item-122164,
#menu-item-86719,
.ss-nav-menu-item-0,
.ss-nav-menu-item-1,
.ss-nav-menu-item-7
{
display: none !important;
}		</style>
	


        <link href="http://433.pressan.is/wp-content/themes/433vefur_theme/assets/css/433.css?v=22" rel="stylesheet">

        <script>var $ = jQuery;</script>

        <script>
            function showAd(t) {
                var n = "http://ads.pressan.is/on/www/delivery/ajs.php?zoneid=" + t + "&block=1&blockcampaign=1&cb=" + Math.floor(99999999999 * Math.random()) + "&charset=UTF-8&loc=" + encodeURIComponent(window.location) + ("," !== document.MAX_used ? "&exclude=" + document.MAX_used : "") + (document.referrer ? "&referer=" + encodeURIComponent(document.referrer) : "") + (document.mmm_fo ? "&mmm_fo=1" : "") + "&zip=&gender=&age=";
                document.write("\<script src='" + n + "'\>" + "\<\/script\>");
            }
        </script>
    </head>




        <body id="single" class="post-template-default single single-post postid-164691 single-format-standard ">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M242HD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><br style="display:none;">


        <!-- Begin comScore Inline Tag 1.1302.13 -->
        <script type="text/javascript">
            // <![CDATA[
            function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
            udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=19986860&ns_vsite=pressan.is&ns_vsection=433');
            // ]]>
        </script>
        <noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=19986860&amp;ns_vsite=pressan.is&amp;ns_vsection=433" height="1" width="1" alt="*"></p></noscript>
        <!-- End comScore Inline Tag -->


        <style type="text/css">
            #moi-menu-container{
                max-width: 1367px;
                margin:0 auto;
                z-index:9999
            }

            body {
                padding-top: 0!important;
            }
        </style>

        <script type="text/javascript">

            function getWindowWidth() {

                windowwidth = jQuery(window).width();

                return windowwidth;

            }

            jQuery(document).ready(getWindowWidth);

            jQuery(window).resize(getWindowWidth);

        </script>

        <header class="new-site-header">

            <div id="nav-container">
                <div class="wrapper">

                    <a href="/">
                        <img id="nav_logo" src="/wp-content/themes/433vefur_theme/assets/img/sub_logos_433.png" />
                    </a>
                    <div id="megaMenu" class="megaMenuContainer megaMenu-nojs megaMenuHorizontal megaResponsive megaResponsiveToggle wpmega-withjs megaMenuOnHover megaFullWidth wpmega-noconflict megaMinimizeResiduals megaResetStyles themeloc-mymenu"><div id="megaMenuToggle" class="megaMenuToggle">Menu&nbsp; <span class="megaMenuToggle-icon"></span></div><ul id="megaUber" class="megaMenu"><li id="menu-item-122164" class="menu-item menu-item-type-post_type menu-item-object-page ss-nav-menu-item-0 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-alignCenter"><a href="http://433.pressan.is/em-leikur/"><span class="wpmega-link-title">EM Leikur</span></a></li><li id="menu-item-122165" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-1 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-alignCenter"><a href="http://433.pressan.is/category/em-frettir/"><span class="wpmega-link-title">EM Fréttir</span></a></li><li id="menu-item-86714" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-2 ss-nav-menu-item-depth-0 ss-nav-menu-mega ss-nav-menu-mega-fullWidth mega-colgroup mega-colgroup-5 ss-nav-menu-mega-alignCenter"><a href="http://433.pressan.is/category/enski-boltinn/"><span class="wpmega-link-title">Enski boltinn</span></a></li><li id="menu-item-86715" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-3 ss-nav-menu-item-depth-0 ss-nav-menu-reg um-flyout-align-left"><a href="http://433.pressan.is/category/pepsi-deild/"><span class="wpmega-link-title">Pepsi-deild</span></a></li><li id="menu-item-86716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children mega-with-sub ss-nav-menu-item-4 ss-nav-menu-item-depth-0 ss-nav-menu-reg um-flyout-align-center"><a href="http://433.pressan.is/category/433tv/"><span class="wpmega-link-title">433 TV</span></a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-86730" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-depth-1"><a href="http://433.pressan.is/category/433tv/sjonvarpsthattur/"><span class="wpmega-link-title">Sjónvarpsþáttur</span></a></li></ul>
</li><li id="menu-item-86717" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-5 ss-nav-menu-item-depth-0 ss-nav-menu-reg um-flyout-align-center"><a href="http://433.pressan.is/category/fastirlidir/"><span class="wpmega-link-title">Fastir liðir</span></a></li><li id="menu-item-86718" class="menu-item menu-item-type-taxonomy menu-item-object-category ss-nav-menu-item-6 ss-nav-menu-item-depth-0 ss-nav-menu-reg um-flyout-align-center"><a href="http://433.pressan.is/category/pistlar/"><span class="wpmega-link-title">Pistlar</span></a></li><li id="menu-item-86719" class="menu-item menu-item-type-post_type menu-item-object-page ss-nav-menu-item-7 ss-nav-menu-item-depth-0 ss-nav-menu-reg um-flyout-align-center"><a href="http://433.pressan.is/stada-og-urslit/"><span class="wpmega-link-title">Staða og úrslit</span></a></li><li id="menu-item-86720" class="menu-item menu-item-type-custom menu-item-object-custom ss-nav-menu-item-8 ss-nav-menu-item-depth-0 ss-nav-menu-reg um-flyout-align-center"><a href="/gatan"><span class="wpmega-link-title">Gatan</span></a></li></ul></div>                </div>
            </div>

        </header>

        <!-- start: MOBILE NAV -->

        <div class="mobileNavWrapper">

            <div id="arcade-top-mobile-nav" class="clearfix">

                <div class="container clearfix">

                    <a href="/" class="logo pull-left"><img src="http://433.pressan.is/wp-content/themes/433vefur_theme/assets/img/logo-alt.png" alt="433.is"></a>

                    <!-- MOBILE NAV TRIGGER -->

                    <a href="" id="mobile-nav-trigger" class="pull-right"><i class="fa fa-bars"></i></a>

                </div><!-- .container -->

                <div id="arcade-mobile-nav" class="clearfix"><ul id="menu-vikingur" class="navList pull-left clearfix"><li id="menu-item-122164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122164"><a href="http://433.pressan.is/em-leikur/">EM Leikur</a></li>
<li id="menu-item-122165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122165"><a href="http://433.pressan.is/category/em-frettir/">EM Fréttir</a></li>
<li id="menu-item-86714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86714"><a href="http://433.pressan.is/category/enski-boltinn/">Enski boltinn</a></li>
<li id="menu-item-86715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86715"><a href="http://433.pressan.is/category/pepsi-deild/">Pepsi-deild</a></li>
<li id="menu-item-86716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86716"><a href="http://433.pressan.is/category/433tv/">433 TV</a>
<ul class="sub-menu">
	<li id="menu-item-86730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86730"><a href="http://433.pressan.is/category/433tv/sjonvarpsthattur/">Sjónvarpsþáttur</a></li>
</ul>
</li>
<li id="menu-item-86717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86717"><a href="http://433.pressan.is/category/fastirlidir/">Fastir liðir</a></li>
<li id="menu-item-86718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86718"><a href="http://433.pressan.is/category/pistlar/">Pistlar</a></li>
<li id="menu-item-86719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86719"><a href="http://433.pressan.is/stada-og-urslit/">Staða og úrslit</a></li>
<li id="menu-item-86720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86720"><a href="/gatan">Gatan</a></li>
</ul>
                </div><!-- #arcade-mobile-nav -->

            </div><!-- #arcade-top-mobile-nav -->

        </div><!-- .mobileNavWrapper -->

        <!-- end: MOBILE NAV -->

        <!-- end: HEADER + NAVIGATION -->



    </menu>

        <!-- start: CONTENT AREA -->
        <div class="container clearfix">
                <div id="main" class="clearfix">

	<div class="plass" id="plass68">
		<script>
			showAd(118);
		</script>
	</div>
	




		<!-- Test if the current post is in category 3. -->



		<!-- If it is, the div box is given the CSS class "post-cat-three". -->



		<!-- Otherwise, the div box is given the CSS class "post". -->



		


		






		<div class="content">







			<!-- start: PAGE CONTENT -->



			<div class="topMeta clearfix">



				<ul>



					<li><i class="fa fa-folder"></i> <a href=""><a href="http://433.pressan.is/category/forsida/" rel="category tag">Forsíða</a>, <a href="http://433.pressan.is/category/deildir/spann/" rel="category tag">Spánn</a></a></li>



					<li><i class="fa fa-calendar"></i> <a href="">24.05.2017</a></li>



					<li><i class="fa fa-clock-o"></i> <a href="">14:05</a></li>



				</ul>



			</div><!-- .topMeta -->



			<h3 class="singleTitle">21 mánaða fangelsisdómur yfir Messi staðfestur</h3>



				


				


				


				


				


				


				


				


			<div class="bottomMeta clearfix">



				<ul class="pull-left">



					<li><i class="fa fa-user"></i> <a href="http://433.pressan.is/author/hordur/" title="Færslur eftir þennan höfund: Hörður Snævar Jónsson" rel="author">Hörður Snævar Jónsson</a></li>



					<li><i class="fa fa-envelope"></i> <a href="mailto:hoddi@433.is">hoddi@433.is</a></li>



					<li><i class="fa fa-twitter"></i> <a href="http://twitter.com/hoddi23" title="Follow Hörður Snævar Jónsson on Twitter">hoddi23</a></li>


				</ul>



			</div><!-- .bottomMeta -->







			<div class="singleContent clearfix">



				






				<div class="singleText">



				<!-- Start the Loop. -->



								


				






				<div class="singleImg">



					<div class="imgHolder">



					


						<a href="http://433.pressan.is/deildir/spann/21-manada-fangelsisdomur-yfir-messi-stadfestur/" class="imgLinkFix" title="Big featured image"><img width="100%" class="maltPostImg pull-left imgLinkFix" src="http://433.pressan.is/wp-content/uploads/2017/04/messi11-652x402.jpg" /></a>



					</div><!-- .imgHolder -->



					


					


				</div><!-- .singleImg -->



				 <!-- Display the Post's content in a div box. -->



				 <div class="entry">



				   <p>Hæstiréttur á Spáni hefur staðfest 21 mánaða fangelsisdóm yfir Lionel Messi leikmanni Barcelona.</p>
<p>Messi var dæmdur í fangelsi á síðasta ári fyrir að svíkja undan skatti en áfrýjaði dómnum og málið var svo tekið fyrir í dag.</p>
<p>Ólíklegt er að Messi þurfi að sitja af sér en á Spáni er hægt að vinna samfélagsvinnu fyrir dóma sem eru undir tvö ár. Ætla má að kappinn velji þá leið frekar en að sitja af sér í fangelsi.</p>
<p>Eftir á að staðfesta dóminn en málið fer aftur til meðferðar áður en það verður klárað og þingfest.</p>
<p>Messi og faðir hans voru dæmdir fyrir að svíkja 4,1 milljón evra undan skatti en dómur pabba Messi var minnkaður þar sem hann borgaði upp hluta af því sem hann sveik.</p>
<p>Messi hefur fimm sinnum verið kjörinn besti knattspyrnumaður í heimi.</p>



				 </div>



			


		<!-- Stop The Loop (but note the "else:" - see next line). -->



		


		<br>
				<div class="plass" id="plass48">
					<script>
						showAd(124);
					</script>
				</div>

					<div class="singleSocial clearfix">



						<div class="fb-like" data-href="http://433.pressan.is/deildir/spann/21-manada-fangelsisdomur-yfir-messi-stadfestur/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>



						<div class="social-tw">



							<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://433.pressan.is/deildir/spann/21-manada-fangelsisdomur-yfir-messi-stadfestur/" data-via="433_is" data-related="433_is" data-hashtags="fotbolti">Tweet</a>



						</div><!-- .social-tw -->



					</div><!-- .singleSocial -->







					<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>







					<div class="fb-comments" data-href="http://433.pressan.is/deildir/spann/21-manada-fangelsisdomur-yfir-messi-stadfestur/" data-numposts="10" data-colorscheme="light"></div>







					<style>.fbcomments, .xfb_iframe_widget, .xfb_iframe_widget[style], .xfb_iframe_widget iframe[style], .fbcomments iframe[style], .fb_iframe_widget span {



						width: 100% !important;



					}
                                        .fb-like.fb_iframe_widget {
                                            margin-right:10px;
                                        }

					</style>















				</div><!-- .singleText -->



			</div><!-- .singleContent -->



			<!-- end: PAGE CONTENT -->






			<!-- start: AD 600x200 -->



			<div class="plass" id="plass47">
				<script>
					showAd(121);
				</script>
			</div>



			<!-- end: AD 600x200 -->








			<!-- start: MORE NEWS -->



			<div class="moreNews">



				<div class="titleBox clearfix">



					<h2 class="boxTitle pull-left"><a href="">Nýjustu fréttir</a></h2>



				</div><!-- .titleBox -->







				<div class="postList clearfix">



												



						<div class="post altPost clearfix">







							


							


								<a href="http://433.pressan.is/fastirlidir/mynd-dagsins-fallegur-bordi-i-stokkholmi-i-kvold/" class="altPostImg pull-left imgLinkFix" title="Post image"><img width="75" height="75" src="http://433.pressan.is/wp-content/uploads/2014/05/mynd_dagsins-75x75.jpg" class="altPostImg pull-left imgLinkFix wp-post-image" alt="" /></a>


							


							<a href="http://433.pressan.is/fastirlidir/mynd-dagsins-fallegur-bordi-i-stokkholmi-i-kvold/" class="postCategory pull-left"></a>



							<a href="http://433.pressan.is/fastirlidir/mynd-dagsins-fallegur-bordi-i-stokkholmi-i-kvold/" class="postTitleLink pull-left">Mynd dagsins: Fallegur borði í Stokkhólmi í kvöld</a>



						</div><!-- .post -->

						
						
												



						<div class="post altPost clearfix">







							


							


								<a href="http://433.pressan.is/pepsi-deild/logi-thetta-er-bakteria-og-thad-eru-ekki-medul-a-hana/" class="altPostImg pull-left imgLinkFix" title="Post image"><img width="75" height="75" src="http://433.pressan.is/wp-content/uploads/2017/05/Logi-ÓLafsson-234-75x75.jpg" class="altPostImg pull-left imgLinkFix wp-post-image" alt="" /></a>


							


							<a href="http://433.pressan.is/pepsi-deild/logi-thetta-er-bakteria-og-thad-eru-ekki-medul-a-hana/" class="postCategory pull-left"></a>



							<a href="http://433.pressan.is/pepsi-deild/logi-thetta-er-bakteria-og-thad-eru-ekki-medul-a-hana/" class="postTitleLink pull-left">Logi: Þetta er baktería og það eru ekki meðul á hana</a>



						</div><!-- .post -->

						
						
												



						<div class="post altPost clearfix">







							


							


								<a href="http://433.pressan.is/enski-boltinn/leikmadur-united-sendur-heim-fekk-ser-hudflur-og-missir-af-leik/" class="altPostImg pull-left imgLinkFix" title="Post image"><img width="75" height="75" src="http://433.pressan.is/wp-content/uploads/2017/05/Varela-75x75.jpg" class="altPostImg pull-left imgLinkFix wp-post-image" alt="" /></a>


							


							<a href="http://433.pressan.is/enski-boltinn/leikmadur-united-sendur-heim-fekk-ser-hudflur-og-missir-af-leik/" class="postCategory pull-left"></a>



							<a href="http://433.pressan.is/enski-boltinn/leikmadur-united-sendur-heim-fekk-ser-hudflur-og-missir-af-leik/" class="postTitleLink pull-left">Leikmaður United sendur heim &#8211; Fékk sér húðflúr og missir af leik</a>



						</div><!-- .post -->

													<div class="plass plass-mobile" id="plass19">
								<script>
									showAd(120);
								</script>
							</div>
						
						
												



						<div class="post altPost clearfix">







							


							


								<a href="http://433.pressan.is/fastirlidir/instagram-dagsins-rurik-rosalegur-i-sumarfrii/" class="altPostImg pull-left imgLinkFix" title="Post image"><img width="75" height="75" src="http://433.pressan.is/wp-content/uploads/2014/06/Instagram-75x75.png" class="altPostImg pull-left imgLinkFix wp-post-image" alt="" /></a>


							


							<a href="http://433.pressan.is/fastirlidir/instagram-dagsins-rurik-rosalegur-i-sumarfrii/" class="postCategory pull-left"></a>



							<a href="http://433.pressan.is/fastirlidir/instagram-dagsins-rurik-rosalegur-i-sumarfrii/" class="postTitleLink pull-left">Instagram dagsins &#8211; Rúrik rosalegur í sumarfríi</a>



						</div><!-- .post -->

						
						
												



						<div class="post altPost clearfix">







							


							


								<a href="http://433.pressan.is/deildir/spann/21-manada-fangelsisdomur-yfir-messi-stadfestur/" class="altPostImg pull-left imgLinkFix" title="Post image"><img width="75" height="75" src="http://433.pressan.is/wp-content/uploads/2017/04/messi11-75x75.jpg" class="altPostImg pull-left imgLinkFix wp-post-image" alt="" /></a>


							


							<a href="http://433.pressan.is/deildir/spann/21-manada-fangelsisdomur-yfir-messi-stadfestur/" class="postCategory pull-left"></a>



							<a href="http://433.pressan.is/deildir/spann/21-manada-fangelsisdomur-yfir-messi-stadfestur/" class="postTitleLink pull-left">21 mánaða fangelsisdómur yfir Messi staðfestur</a>



						</div><!-- .post -->

						
						
												



						<div class="post altPost clearfix">







							


							


								<a href="http://433.pressan.is/pepsi-deild/logi-olafsson-buinn-ad-skrifa-undir-hja-vikingi/" class="altPostImg pull-left imgLinkFix" title="Post image"><img width="75" height="75" src="http://433.pressan.is/wp-content/uploads/2017/05/Logi-Ólafsson-75x75.jpg" class="altPostImg pull-left imgLinkFix wp-post-image" alt="" /></a>


							


							<a href="http://433.pressan.is/pepsi-deild/logi-olafsson-buinn-ad-skrifa-undir-hja-vikingi/" class="postCategory pull-left"></a>



							<a href="http://433.pressan.is/pepsi-deild/logi-olafsson-buinn-ad-skrifa-undir-hja-vikingi/" class="postTitleLink pull-left">Logi Ólafsson búinn að skrifa undir hjá Víkingi</a>



						</div><!-- .post -->

													<div class="plass plass-mobile" id="plass21">
								<script>
									showAd(114);
								</script>
							</div>
						
						
												



						<div class="post altPost clearfix">







							


							


								<a href="http://433.pressan.is/deildir/spann/myndir-ronaldinho-heimsotti-messi-og-neymar/" class="altPostImg pull-left imgLinkFix" title="Post image"><img width="75" height="75" src="http://433.pressan.is/wp-content/uploads/2017/05/Screen-Shot-2017-05-24-at-13.22.26-75x75.jpg" class="altPostImg pull-left imgLinkFix wp-post-image" alt="" /></a>


							


							<a href="http://433.pressan.is/deildir/spann/myndir-ronaldinho-heimsotti-messi-og-neymar/" class="postCategory pull-left"></a>



							<a href="http://433.pressan.is/deildir/spann/myndir-ronaldinho-heimsotti-messi-og-neymar/" class="postTitleLink pull-left">Myndir: Ronaldinho heimsótti Messi og Neymar</a>



						</div><!-- .post -->

						
						
												



						<div class="post altPost clearfix">







							


							


								<a href="http://433.pressan.is/enski-boltinn/mourinho-helt-thrumuraedu-vinnid-thetta-fyrir-borgina-og-krakkana/" class="altPostImg pull-left imgLinkFix" title="Post image"><img width="75" height="75" src="http://433.pressan.is/wp-content/uploads/2017/05/Jose-Mourinho-75x75.jpg" class="altPostImg pull-left imgLinkFix wp-post-image" alt="" /></a>


							


							<a href="http://433.pressan.is/enski-boltinn/mourinho-helt-thrumuraedu-vinnid-thetta-fyrir-borgina-og-krakkana/" class="postCategory pull-left"></a>



							<a href="http://433.pressan.is/enski-boltinn/mourinho-helt-thrumuraedu-vinnid-thetta-fyrir-borgina-og-krakkana/" class="postTitleLink pull-left">Mourinho hélt þrumuræðu &#8211; Vinnið þetta fyrir borgina og krakkana</a>



						</div><!-- .post -->

						
						
												



						<div class="post altPost clearfix">







							


							


								<a href="http://433.pressan.is/enski-boltinn/thetta-eru-bestu-augnablik-sami-hyypia-a-ferlinum/" class="altPostImg pull-left imgLinkFix" title="Post image"><img width="75" height="75" src="http://433.pressan.is/wp-content/uploads/2017/05/Screen-Shot-2017-05-24-at-13.13.36-75x75.jpg" class="altPostImg pull-left imgLinkFix wp-post-image" alt="" /></a>


							


							<a href="http://433.pressan.is/enski-boltinn/thetta-eru-bestu-augnablik-sami-hyypia-a-ferlinum/" class="postCategory pull-left"></a>



							<a href="http://433.pressan.is/enski-boltinn/thetta-eru-bestu-augnablik-sami-hyypia-a-ferlinum/" class="postTitleLink pull-left">Þetta eru bestu augnablik Sami Hyypia á ferlinum</a>



						</div><!-- .post -->

						
						
												



						<div class="post altPost clearfix">







							


							


								<a href="http://433.pressan.is/enski-boltinn/er-sanchez-a-leid-til-bayern-sile-segir-thad/" class="altPostImg pull-left imgLinkFix" title="Post image"><img width="75" height="75" src="http://433.pressan.is/wp-content/uploads/2017/05/GettyImages-683892388-75x75.jpg" class="altPostImg pull-left imgLinkFix wp-post-image" alt="" /></a>


							


							<a href="http://433.pressan.is/enski-boltinn/er-sanchez-a-leid-til-bayern-sile-segir-thad/" class="postCategory pull-left"></a>



							<a href="http://433.pressan.is/enski-boltinn/er-sanchez-a-leid-til-bayern-sile-segir-thad/" class="postTitleLink pull-left">Er Sanchez á leið til Bayern? &#8211; Síle segir það</a>



						</div><!-- .post -->

						
						
												



						<div class="post altPost clearfix">







							


							


								<a href="http://433.pressan.is/pepsi-deild/dratturinn-i-bikarnum-fh-og-valur-maetast/" class="altPostImg pull-left imgLinkFix" title="Post image"><img width="75" height="75" src="http://433.pressan.is/wp-content/uploads/2016/08/20160812_BLK_IBV_030_TEM-75x75.jpg" class="altPostImg pull-left imgLinkFix wp-post-image" alt="" /></a>


							


							<a href="http://433.pressan.is/pepsi-deild/dratturinn-i-bikarnum-fh-og-valur-maetast/" class="postCategory pull-left"></a>



							<a href="http://433.pressan.is/pepsi-deild/dratturinn-i-bikarnum-fh-og-valur-maetast/" class="postTitleLink pull-left">Drátturinn í bikarnum &#8211; FH og Valur mætast</a>



						</div><!-- .post -->

						
						
												



						<div class="post altPost clearfix">







							


							


								<a href="http://433.pressan.is/enski-boltinn/chelsea-haettir-vid-ad-fagna-ottast-hrydjuverk/" class="altPostImg pull-left imgLinkFix" title="Post image"><img width="75" height="75" src="http://433.pressan.is/wp-content/uploads/2017/05/chelsea8888-75x75.jpg" class="altPostImg pull-left imgLinkFix wp-post-image" alt="" /></a>


							


							<a href="http://433.pressan.is/enski-boltinn/chelsea-haettir-vid-ad-fagna-ottast-hrydjuverk/" class="postCategory pull-left"></a>



							<a href="http://433.pressan.is/enski-boltinn/chelsea-haettir-vid-ad-fagna-ottast-hrydjuverk/" class="postTitleLink pull-left">Chelsea hættir við að fagna &#8211; Óttast hryðjuverk</a>



						</div><!-- .post -->

						
						
												



						<div class="post altPost clearfix">







							


							


								<a href="http://433.pressan.is/enski-boltinn/liverpool-med-oruggan-sigur-i-astraliu/" class="altPostImg pull-left imgLinkFix" title="Post image"><img width="75" height="75" src="http://433.pressan.is/wp-content/uploads/2017/05/Klopp-Gerrard-75x75.jpg" class="altPostImg pull-left imgLinkFix wp-post-image" alt="" /></a>


							


							<a href="http://433.pressan.is/enski-boltinn/liverpool-med-oruggan-sigur-i-astraliu/" class="postCategory pull-left"></a>



							<a href="http://433.pressan.is/enski-boltinn/liverpool-med-oruggan-sigur-i-astraliu/" class="postTitleLink pull-left">Liverpool með öruggan sigur í Ástralíu</a>



						</div><!-- .post -->

						
						
												



						<div class="post altPost clearfix">







							


							


								<a href="http://433.pressan.is/enski-boltinn/vann-ser-inn-haug-af-stigum-hja-studningsmonnum/" class="altPostImg pull-left imgLinkFix" title="Post image"><img width="75" height="75" src="http://433.pressan.is/wp-content/uploads/2017/03/GettyImages-648027390-75x75.jpg" class="altPostImg pull-left imgLinkFix wp-post-image" alt="" /></a>


							


							<a href="http://433.pressan.is/enski-boltinn/vann-ser-inn-haug-af-stigum-hja-studningsmonnum/" class="postCategory pull-left"></a>



							<a href="http://433.pressan.is/enski-boltinn/vann-ser-inn-haug-af-stigum-hja-studningsmonnum/" class="postTitleLink pull-left">Vann sér inn haug af stigum hjá stuðningsmönnum</a>



						</div><!-- .post -->

						
						
												



						<div class="post altPost clearfix">







							


							


								<a href="http://433.pressan.is/enski-boltinn/myndband-leikmadur-city-sparkadi-i-hausinn-a-manni-a-djamminu/" class="altPostImg pull-left imgLinkFix" title="Post image"><img width="75" height="75" src="http://433.pressan.is/wp-content/uploads/2017/05/Real-Madrid-vs-Manchester-City-75x75.jpeg" class="altPostImg pull-left imgLinkFix wp-post-image" alt="" /></a>


							


							<a href="http://433.pressan.is/enski-boltinn/myndband-leikmadur-city-sparkadi-i-hausinn-a-manni-a-djamminu/" class="postCategory pull-left"></a>



							<a href="http://433.pressan.is/enski-boltinn/myndband-leikmadur-city-sparkadi-i-hausinn-a-manni-a-djamminu/" class="postTitleLink pull-left">Myndband: Leikmaður City sparkaði í hausinn á manni á djamminu</a>



						</div><!-- .post -->

						
						
												



						<div class="post altPost clearfix">







							


							


								<a href="http://433.pressan.is/enski-boltinn/er-roy-hodgson-ad-fa-flott-starf/" class="altPostImg pull-left imgLinkFix" title="Post image"><img width="75" height="75" src="http://433.pressan.is/wp-content/uploads/2014/06/451158924-75x75.jpg" class="altPostImg pull-left imgLinkFix wp-post-image" alt="" /></a>


							


							<a href="http://433.pressan.is/enski-boltinn/er-roy-hodgson-ad-fa-flott-starf/" class="postCategory pull-left"></a>



							<a href="http://433.pressan.is/enski-boltinn/er-roy-hodgson-ad-fa-flott-starf/" class="postTitleLink pull-left">Er Roy Hodgson að fá flott starf?</a>



						</div><!-- .post -->

						
						
												



						<div class="post altPost clearfix">







							


							


								<a href="http://433.pressan.is/deildir/island/myndband-hlin-togadi-i-harid-a-leikmanni-keflavikur-til-ad-stoppa-hann/" class="altPostImg pull-left imgLinkFix" title="Post image"><img width="75" height="75" src="http://433.pressan.is/wp-content/uploads/2017/05/Screen-Shot-2017-05-24-at-10.49.39-75x75.jpg" class="altPostImg pull-left imgLinkFix wp-post-image" alt="" /></a>


							


							<a href="http://433.pressan.is/deildir/island/myndband-hlin-togadi-i-harid-a-leikmanni-keflavikur-til-ad-stoppa-hann/" class="postCategory pull-left"></a>



							<a href="http://433.pressan.is/deildir/island/myndband-hlin-togadi-i-harid-a-leikmanni-keflavikur-til-ad-stoppa-hann/" class="postTitleLink pull-left">Myndband: Hlín togaði í hárið á leikmanni Keflavíkur til að stoppa hann</a>



						</div><!-- .post -->

						
						
												



						<div class="post altPost clearfix">







							


							


								<a href="http://433.pressan.is/enski-boltinn/myndir-knattspyrnustjornur-i-sumarfri-griezmann-a-nba-leik/" class="altPostImg pull-left imgLinkFix" title="Post image"><img width="75" height="75" src="http://433.pressan.is/wp-content/uploads/2017/04/falcao14-75x75.jpg" class="altPostImg pull-left imgLinkFix wp-post-image" alt="" /></a>


							


							<a href="http://433.pressan.is/enski-boltinn/myndir-knattspyrnustjornur-i-sumarfri-griezmann-a-nba-leik/" class="postCategory pull-left"></a>



							<a href="http://433.pressan.is/enski-boltinn/myndir-knattspyrnustjornur-i-sumarfri-griezmann-a-nba-leik/" class="postTitleLink pull-left">Myndir: Knattspyrnustjörnur í sumarfrí &#8211; Griezmann á NBA leik</a>



						</div><!-- .post -->

						
						
					






				</div><!-- .postList -->



				<div class="btn btn-default loadMoreBtn" id="loadMorePosts" style="cursor: pointer;">Hlaða fleiri fréttum</div>



			</div><!-- .moreNews -->



			<!-- end: MORE NEWS -->

		<div class="plass" id="plass49">
			<script>
				showAd(122);
			</script>
		</div>

		<!-- end: AD 600x200 -->


		</div><!-- .content -->



		<!-- start: RIGHTSIDE -->






		<div class="rightSide">

			<div class="plass" id="plass19">
				<script>
					showAd(120);
				</script>
			</div>

			<div class="widget">



				<div id="mostRead">



					<div class="titleBox clearfix">



						<h2 class="boxTitle pull-left"><a href="">Mest lesið</a></h2>



					</div><!-- .titleBox -->



					<div class="sidebarTabNav box clearfix">



						        <div>				<div id="tabs-wrap" class="tabs-wrap" style="display:none" >
					<div id="tabs" class="tabs  clearfix">
										<div id="tabs-content" class="tabs-content clearfix">
						<div class="loader-wrap" style="display:none"><div class="loader"></div></div>
						<div id="tabs-content-inner" class="tabs-content-inner clearfix" style="height:290px">
															<div id="wpp-2" class="clearfix" style="width:100%;height: auto;">
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [daily] [views] [regular] -->
<div>
<h2>Í dag</h2>
<!-- cached -->

<ul class="wpp-list">
<li><a href="http://433.pressan.is/deildir/spann/leikmenn-real-voru-i-afalli-fa-ekki-bikarinn-fyrr-en-a-naestu-leiktid/" title="Leikmenn Real voru í áfalli &#8211; Fá ekki bikarinn fyrr en á næstu leiktíð" target="_self"><img src="http://433.pressan.is/wp-content/uploads/wordpress-popular-posts/164582-featured-50x50.jpg" width="50" height="50" title="Leikmenn Real voru í áfalli &#8211; Fá ekki bikarinn fyrr en á næstu leiktíð" alt="Leikmenn Real voru í áfalli &#8211; Fá ekki bikarinn fyrr en á næstu leiktíð" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://433.pressan.is/deildir/spann/leikmenn-real-voru-i-afalli-fa-ekki-bikarinn-fyrr-en-a-naestu-leiktid/" title="Leikmenn Real voru í áfalli &#8211; Fá ekki bikarinn fyrr en á næstu leiktíð" class="wpp-post-title" target="_self">Leikmenn Real voru í áfalli &#8211; Fá ekki bikarinn fyrr en á næstu leiktíð</a> </li>
<li><a href="http://433.pressan.is/pepsi-deild/framkvaemdarstjori-vikings-brjaladur-milos-er-aegilega-lyginn/" title="Framkvæmdarstjóri Víkings brjálaður &#8211; Milos er ægilega lyginn" target="_self"><img src="http://433.pressan.is/wp-content/uploads/wordpress-popular-posts/164569-featured-50x50.jpg" width="50" height="50" title="Framkvæmdarstjóri Víkings brjálaður &#8211; Milos er ægilega lyginn" alt="Framkvæmdarstjóri Víkings brjálaður &#8211; Milos er ægilega lyginn" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://433.pressan.is/pepsi-deild/framkvaemdarstjori-vikings-brjaladur-milos-er-aegilega-lyginn/" title="Framkvæmdarstjóri Víkings brjálaður &#8211; Milos er ægilega lyginn" class="wpp-post-title" target="_self">Framkvæmdarstjóri Víkings brjálaður &#8211; Milos er ægilega lyginn</a> </li>
<li><a href="http://433.pressan.is/enski-boltinn/tilbuinn-ad-hafna-barcelona-fyrir-chelsea/" title="Tilbúinn að hafna Barcelona fyrir Chelsea" target="_self"><img src="http://433.pressan.is/wp-content/uploads/wordpress-popular-posts/164593-featured-50x50.jpg" width="50" height="50" title="Tilbúinn að hafna Barcelona fyrir Chelsea" alt="Tilbúinn að hafna Barcelona fyrir Chelsea" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://433.pressan.is/enski-boltinn/tilbuinn-ad-hafna-barcelona-fyrir-chelsea/" title="Tilbúinn að hafna Barcelona fyrir Chelsea" class="wpp-post-title" target="_self">Tilbúinn að hafna Barcelona fyrir Chelsea</a> </li>
<li><a href="http://433.pressan.is/enski-boltinn/hafa-ekki-tala-vid-diego-costa-i-halft-ar/" title="Hafa ekki tala við Diego Costa í hálft ár" target="_self"><img src="http://433.pressan.is/wp-content/uploads/wordpress-popular-posts/164567-featured-50x50.jpg" width="50" height="50" title="Hafa ekki tala við Diego Costa í hálft ár" alt="Hafa ekki tala við Diego Costa í hálft ár" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://433.pressan.is/enski-boltinn/hafa-ekki-tala-vid-diego-costa-i-halft-ar/" title="Hafa ekki tala við Diego Costa í hálft ár" class="wpp-post-title" target="_self">Hafa ekki tala við Diego Costa í hálft ár</a> </li>
<li><a href="http://433.pressan.is/enski-boltinn/sami-hyypia-eg-vaknadi-stundum-a-nottunni-med-carragher-oskrandi-i-eyrad-a-mer/" title="Sami Hyypia: Ég vaknaði stundum á nóttunni með Carragher öskrandi í eyrað á mér" target="_self"><img src="http://433.pressan.is/wp-content/uploads/wordpress-popular-posts/164621-featured-50x50.jpg" width="50" height="50" title="Sami Hyypia: Ég vaknaði stundum á nóttunni með Carragher öskrandi í eyrað á mér" alt="Sami Hyypia: Ég vaknaði stundum á nóttunni með Carragher öskrandi í eyrað á mér" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://433.pressan.is/enski-boltinn/sami-hyypia-eg-vaknadi-stundum-a-nottunni-med-carragher-oskrandi-i-eyrad-a-mer/" title="Sami Hyypia: Ég vaknaði stundum á nóttunni með Carragher öskrandi í eyrað á mér" class="wpp-post-title" target="_self">Sami Hyypia: Ég vaknaði stundum á nóttunni með Carragher öskrandi í eyrað á mér</a> </li>

</ul>
</div>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
</div><div id="wpp-3" class="clearfix" style="width:100%;height: auto;">
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [weekly] [avg] [regular] -->
<div>
<h2>Vikan</h2>
<!-- cached -->

<ul class="wpp-list">
<li><a href="http://433.pressan.is/enski-boltinn/liverpool/souness-horfdi-a-upphitun-sturridge-skilur-af-hverju-hann-meidist/" title="Souness horfði á upphitun Sturridge &#8211; Skilur af hverju hann meiðist" target="_self"><img src="http://433.pressan.is/wp-content/uploads/wordpress-popular-posts/164261-featured-42x42.jpg" width="42" height="42" title="Souness horfði á upphitun Sturridge &#8211; Skilur af hverju hann meiðist" alt="Souness horfði á upphitun Sturridge &#8211; Skilur af hverju hann meiðist" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://433.pressan.is/enski-boltinn/liverpool/souness-horfdi-a-upphitun-sturridge-skilur-af-hverju-hann-meidist/" title="Souness horfði á upphitun Sturridge &#8211; Skilur af hverju hann meiðist" class="wpp-post-title" target="_self">Souness horfði á upphitun Sturridge &#8211; Skilur af hverju hann meiðist</a> </li>
<li><a href="http://433.pressan.is/deildir/landslidid/heimir-svarar-neil-warnock-hann-velur-ekki-islenska-landslidid/" title="Heimir svarar Neil Warnock &#8211; Hann velur ekki íslenska landsliðið" target="_self"><img src="http://433.pressan.is/wp-content/uploads/wordpress-popular-posts/164013-featured-42x42.jpg" width="42" height="42" title="Heimir svarar Neil Warnock &#8211; Hann velur ekki íslenska landsliðið" alt="Heimir svarar Neil Warnock &#8211; Hann velur ekki íslenska landsliðið" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://433.pressan.is/deildir/landslidid/heimir-svarar-neil-warnock-hann-velur-ekki-islenska-landslidid/" title="Heimir svarar Neil Warnock &#8211; Hann velur ekki íslenska landsliðið" class="wpp-post-title" target="_self">Heimir svarar Neil Warnock &#8211; Hann velur ekki íslenska landsliðið</a> </li>
<li><a href="http://433.pressan.is/enski-boltinn/clement-varar-gylfa-vid/" title="Clement varar Gylfa við" target="_self"><img src="http://433.pressan.is/wp-content/uploads/wordpress-popular-posts/163978-featured-42x42.jpg" width="42" height="42" title="Clement varar Gylfa við" alt="Clement varar Gylfa við" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://433.pressan.is/enski-boltinn/clement-varar-gylfa-vid/" title="Clement varar Gylfa við" class="wpp-post-title" target="_self">Clement varar Gylfa við</a> </li>
<li><a href="http://433.pressan.is/deildir/spann/leikmenn-real-voru-i-afalli-fa-ekki-bikarinn-fyrr-en-a-naestu-leiktid/" title="Leikmenn Real voru í áfalli &#8211; Fá ekki bikarinn fyrr en á næstu leiktíð" target="_self"><img src="http://433.pressan.is/wp-content/uploads/wordpress-popular-posts/164582-featured-42x42.jpg" width="42" height="42" title="Leikmenn Real voru í áfalli &#8211; Fá ekki bikarinn fyrr en á næstu leiktíð" alt="Leikmenn Real voru í áfalli &#8211; Fá ekki bikarinn fyrr en á næstu leiktíð" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://433.pressan.is/deildir/spann/leikmenn-real-voru-i-afalli-fa-ekki-bikarinn-fyrr-en-a-naestu-leiktid/" title="Leikmenn Real voru í áfalli &#8211; Fá ekki bikarinn fyrr en á næstu leiktíð" class="wpp-post-title" target="_self">Leikmenn Real voru í áfalli &#8211; Fá ekki bikarinn fyrr en á næstu leiktíð</a> </li>
<li><a href="http://433.pressan.is/deildir/annad/myndir-knattspyrnukona-i-lifstidar-bann-fyrir-ad-berja-leikmann/" title="Myndir: Knattspyrnukona í lífstíðar bann fyrir að berja leikmann" target="_self"><img src="http://433.pressan.is/wp-content/uploads/wordpress-popular-posts/163771-featured-42x42.jpg" width="42" height="42" title="Myndir: Knattspyrnukona í lífstíðar bann fyrir að berja leikmann" alt="Myndir: Knattspyrnukona í lífstíðar bann fyrir að berja leikmann" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://433.pressan.is/deildir/annad/myndir-knattspyrnukona-i-lifstidar-bann-fyrir-ad-berja-leikmann/" title="Myndir: Knattspyrnukona í lífstíðar bann fyrir að berja leikmann" class="wpp-post-title" target="_self">Myndir: Knattspyrnukona í lífstíðar bann fyrir að berja leikmann</a> </li>

</ul>
</div>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
</div>														</div>
				</div>
			</div>
		</div>
		
		<script type="text/javascript">
			jQuery(document).ready(function($) {
				 $('#tabs-wrap').fadeIn();
			     $('#tabs').helloAjaxTabs({
					menuId: '#tabs-menu',
					contentId: '#tabs-content-inner',
					easing: false,
					effect: "showHide",
					speed: 500,
					ajax: false,
					equalTabs: 1,
					vertical: false,
					heading: "h2",
					dropDown: false,
					activeTab: 1,
					responsiveDropDown: false,
					fixedHeight: 1,
					menuWidth: false,
					menuHeight: 35						
				 });
				
				
			});
		</script>
        </div>        


					</div><!-- .sidebarTabNav -->



				</div><!-- #mostRead -->



			</div><!-- .widget -->


			<div class="plass" id="plass21">
				<script>
					showAd(114);
				</script>
			</div>


			<div class="widget">



				<div id="twitterBox">



					<div class="titleBox clearfix">



						<h2 class="boxTitle pull-left"><a href="">Twitter</a></h2>



					</div><!-- .titleBox -->



					<div class="twitterBoxContent box">



						[dc_social_feed id="124"]


					</div><!-- .twitterBoxContent -->



				</div><!-- #twitterBox -->



			</div><!-- .widget -->

			<div class="plass" id="plass67">
				<script>
					showAd(116);
				</script>
			</div>

		</div><!-- .rightSide -->


		<!-- end: RIGHTSIDE -->


	</div><!-- #main -->
	<div class="plass" id="plass27">
		<script>
			showAd(123);
		</script>
	</div>

        <!-- #biggestAd -->



</div><!-- .container -->



<!-- end: CONTENT AREA -->



<a href="" id="toTheTop" title="Fara efst">
    <i class="fa fa-chevron-up"></i>
</a>

<!-- javascript
================================================== -->
<script src="/wp-content/themes/433vefur_theme/assets/js/respond.min.js"></script>
<script src="/wp-content/themes/433vefur_theme/assets/js/denta-scrolltop.js"></script>
<script src="/wp-content/themes/433vefur_theme/assets/js/433.js"></script>

<!--script src="http://jwpsrv.com/library/PgqT7vxdEeONdiIACtqXBA.js"></script-->
<script type="text/javascript">
    $(document).ready(function () {

        posts = 18;
        author_posts = parseInt(34641);
        postoffset = $('.post.altPost').length;
//alert(postoffset);

        $("#loadMorePosts").click(function () {
            // alert('posts - ' + posts + 'author posts - ' + author_posts);
            if ((posts - author_posts) > 17) {
                //$("#oe-authors-load-more").text('No more posts!');
                $("#loadMorePosts").hide();
            }
            else {
                //var category        = '358';
                var category_count = '34641';
var category_name   = 'Forsíða';var category   = '358';                // alert(posts + category + id + firstname + surname);
                $.ajax({
                    type: "GET",
                    url: ajax_object.ajaxurl,
                    dataType: 'html',
data: ({ action: 'loadMore', posts: posts, postoffset: postoffset, category: category, category_name: category_name}),                    success: function (data) {
$('.post.altPost:last-child').after(data);                        posts = posts + 18;
                        postoffset = postoffset + 18;

                        if ((posts - author_posts) > 17) {
                            //$("#oe-authors-load-more").text('No more posts!');
                            $("#loadMorePosts").hide();
                        }

                    }
                });
            }
        });
    });

</script>   

    <link rel='stylesheet' id='video_player_style-css'  href='/wp-content/plugins/ultimate-video-player/css/videoPlayerMain.css?ver=1.0.0' type='text/css' media='all' />
    <link rel='stylesheet' id='video_player_icons-css'  href='/wp-content/plugins/ultimate-video-player/css/font-awesome.css?ver=1.0.0' type='text/css' media='all' />
    <link rel='stylesheet' id='ult_skin2-css'  href='/wp-content/plugins/ultimate-video-player/css/videoPlayer.theme2.css?ver=1.0.0' type='text/css' media='all' />
    <link rel='stylesheet' id='ult_skin_playlist2-css'  href='/wp-content/plugins/ultimate-video-player/css/videoPlayer.theme2_Playlist.css?ver=1.0.0' type='text/css' media='all' />
    <script type='text/javascript' src='/wp-content/plugins/ultimate-video-player/js/videoPlayer.js?ver=1.0.0'></script>
    <script type='text/javascript' src='/wp-content/plugins/ultimate-video-player/js/embed.js?ver=1.0.0'></script>
    <script type='text/javascript' src='/wp-content/plugins/ultimate-video-player/js/IScroll4Custom.js?ver=1.0.0'></script>
    <script type='text/javascript' src='/wp-content/plugins/ultimate-video-player/js/froogaloop.js?ver=1.0.0'></script>
    <script type='text/javascript' src='/wp-content/plugins/ultimate-video-player/js/THREEx.FullScreen.js?ver=1.0.0'></script>
    <script type='text/javascript' src='/wp-content/plugins/ultimate-video-player/js/Playlist.js?ver=1.0.0'></script>
    <style>

.ult_vp_videoPlayerAD, #ult_vp_ytPlayer, .videoplayer, .ult_vp_videoPlayer {

max-width:100%;
}
.ad {padding-bottom:0;}
@media screen and (max-width: 450px) {
    .fb_iframe_widget, .single .content > .ad-600x200 {display:none;}
.moreNews {margin-top:-20px;}
}
.singleText a {
text-decoration: underline;
color:#57963D;
}
</style>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-53999975-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- Begin Inspectlet Embed Code -->
<script type="text/javascript" id="inspectletjs">
	window.__insp = window.__insp || [];
	__insp.push(['wid', 903517066]);
	(function() {
		function __ldinsp(){var insp = document.createElement('script'); insp.type = 'text/javascript'; insp.async = true; insp.id = "inspsync"; insp.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cdn.inspectlet.com/inspectlet.js'; var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(insp, x); }
		if (window.attachEvent){
			window.attachEvent('onload', __ldinsp);
		}else{
			window.addEventListener('load', __ldinsp, false);
		}
	})();
</script>
<!-- End Inspectlet Embed Code -->
 		

<div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
            return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/is_IS/sdk.js#xfbml=1&appId=1447525165493534&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

<!-- footer -->


<script type="text/javascript">
/*<![CDATA[*/
var wpcf_access_dep_active_messages_pattern_singular = "Since you enabled '%cap', '%dcaps' has also been enabled.";
var wpcf_access_dep_active_messages_pattern_plural = "Since you enabled '%cap', '%dcaps' have also been enabled.";
var wpcf_access_dep_inactive_messages_pattern_singular = "Since you disabled '%cap', '%dcaps' has also been disabled.";
var wpcf_access_dep_inactive_messages_pattern_plural = "Since you disabled '%cap', '%dcaps' have also been disabled.";
var wpcf_access_dep_edit_own_title = "Edit own";
var wpcf_access_dep_edit_any_title = "Edit any";
var wpcf_access_dep_publish_title = "Publish";
var wpcf_access_dep_delete_own_title = "Delete own";
var wpcf_access_dep_delete_any_title = "Delete any";
var wpcf_access_dep_read_title = "Read";
var wpcf_access_dep_edit_terms_title = "Edit terms";
var wpcf_access_dep_manage_terms_title = "Manage terms";
var wpcf_access_dep_delete_terms_title = "Delete terms";
var wpcf_access_dep_assign_terms_title = "Assign terms";
var wpcf_access_dep_true_edit_own = ['read'];
var wpcf_access_dep_true_edit_own_message = ['Read'];
var wpcf_access_dep_true_edit_any = ['read', 'edit_own'];
var wpcf_access_dep_true_edit_any_message = ['Read','Edit own'];
var wpcf_access_dep_true_publish = ['read', 'edit_own', 'delete_own'];
var wpcf_access_dep_true_publish_message = ['Read','Edit own','Delete own'];
var wpcf_access_dep_true_delete_own = ['read'];
var wpcf_access_dep_true_delete_own_message = ['Read'];
var wpcf_access_dep_true_delete_any = ['read', 'delete_own'];
var wpcf_access_dep_true_delete_any_message = ['Read','Delete own'];
var wpcf_access_dep_true_manage_terms = ['edit_terms', 'delete_terms'];
var wpcf_access_dep_true_manage_terms_message = ['Edit terms','Delete terms'];
var wpcf_access_dep_true_delete_terms = ['manage_terms'];
var wpcf_access_dep_true_delete_terms_message = ['Manage terms'];
var wpcf_access_dep_false_edit_own = ['edit_any', 'publish'];
var wpcf_access_dep_false_edit_own_message = ['Edit any','Publish'];
var wpcf_access_dep_false_delete_own = ['delete_any', 'publish'];
var wpcf_access_dep_false_delete_own_message = ['Delete any','Publish'];
var wpcf_access_dep_false_read = ['edit_own', 'delete_own', 'edit_any', 'delete_any', 'publish'];
var wpcf_access_dep_false_read_message = ['Edit own','Delete own','Edit any','Delete any','Publish'];
var wpcf_access_dep_false_edit_terms = ['manage_terms'];
var wpcf_access_dep_false_edit_terms_message = ['Manage terms'];
/*]]>*/
</script>

<script type='text/javascript' src='http://433.pressan.is/wp/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uberMenuSettings = {"speed":"150","trigger":"hoverIntent","orientation":"horizontal","transition":"slide","hoverInterval":"150","hoverTimeout":"150","removeConflicts":"on","autoAlign":"off","noconflict":"off","fullWidthSubs":"off","androidClick":"on","windowsClick":"on","iOScloseButton":"on","loadGoogleMaps":"off","repositionOnLoad":"off"};
/* ]]> */
</script>
<script type='text/javascript' src='http://433.pressan.is/wp-content/plugins/ubermenu/core/js/ubermenu.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201721'></script>
<script type='text/javascript' src='http://433.pressan.is/wp/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201721.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7',blog:'124897804',post:'164691',tz:'0',srv:'433.pressan.is'} ]);
	_stq.push([ 'clickTrackerInit', '124897804', '164691' ]);
</script>

<div id="footer">
    <div class="footer-top">
        <div class="container clearfix">
            <div class="logo">
                <a href="/">
                    <img id="nav_logo" src="http://433.pressan.is/wp-content/themes/433vefur_theme/assets/img/sub_logos_433.png" />
                </a>
            </div>
            <div class="additional_content">
                <div class="inner-wrapper">
                    <div class="contact box-button">
                        <a href="http://www.moi.is/starfsmenn" target="_blank">
                            <i class="fa fa-envelope" aria-hidden="true"></i>
                            <span>Hafa Samband</span>
                        </a>
                    </div>
                    <div class="advertise box-button">
                        <a href="http://www.moi.is/Auglysingar" target="_blank">Auglýsingar</a>
                    </div>
                </div>
            </div>
            <div class="description">
                <div class="wrap-content">
                    <div class="title">
                        433.is
                    </div>
                    <div class="content">
                        433.is er knattspyrnuvefur sem var stofnaður í mars árið 2012 og hefur síðan þá verið leiðandi í umfjöllun um knattspyrnu á Íslandi. Ritstjóri 433.is er Hörður Snævar Jónsson en vefsíðan er til húsa í Kringlunni 4-12, 103 Reykjavík . Hafa má samband í síma 894-9208 eða í netfangið 433@433.is.
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="footer-bottom">
        <div class="container clearfix">
            433.is 	&#169; 2017        </div>
    </div>
</div>

<div style="display:none;">
                    desktop
        </div>

<!--script type='text/javascript' src='https://bland.is/user/rewrite.aspx' defer></script-->

<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/19986860/cs.js"></script>
<!-- End comScore Inline Tag -->

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
        { (i[r].q=i[r].q||[]).push(arguments)}
        ,i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-77517125-1', 'auto');
    ga('send', 'pageview');
</script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 2937/2999 objects using apc
Page Caching using apc

Served from: 433.pressan.is @ 2017-05-24 16:14:32 by W3 Total Cache
-->